<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/kdh6jpn.js" as="script"/><script async="" fetchpriority="high" src="/static/advertising/adManager-61bd976c7baa3fba2e94.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script async="" fetchpriority="high" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><style>.async-hide {opacity: 0 !important}</style><script>
          function runAntiFlickerSnippet() {
            (function (a, s, y, n, c, h, i, d, e) {
              s.className += &quot; &quot; + y;
              h.start = 1 * new Date();
              h.end = i = function () {
                  s.className = s.className.replace(RegExp(&quot; ?&quot; + y), &quot;&quot;);
              };
              (a[n] = a[n] || []).hide = h;
              setTimeout(function () {
                  i();
                  h.end = null;
              }, c);
              h.timeout = c;
            })(window, document.documentElement, &quot;async-hide&quot;, &quot;dataLayer&quot;, 4000, { &quot;GTM-P6GJ2VB&quot;: true });
          }

          if (!(window.dataLayer || []).hide) {
            runAntiFlickerSnippet();
          }
        </script><script async="" src="https://www.googleoptimize.com/optimize.js?id=GTM-P6GJ2VB"></script><title>A beginner&#x27;s guide to star atlases and star charts | BBC Sky at Night Magazine</title><meta name="title" content="A beginner&#x27;s guide to star atlases and star charts | BBC Sky at Night Magazine"/><meta name="description" content="How to use a star chart or star atlas, what information they provide, how they help you navigate the night sky, and some of the best stars charts to buy."/><meta name="twitter:creator" content="skyatnightmag"/><meta name="twitter:site" content="BBC Sky at Night Magazine"/><meta name="og:title" content="A beginner&#x27;s guide to star atlases and star charts"/><meta name="og:description" content="How to use these astronomical tools to navigate your way around the night sky."/><meta name="og:type" content="article"/><meta name="og:site_name" content="BBC Sky at Night Magazine"/><meta name="og:url" content="https://www.skyatnightmagazine.com/advice/star-atlas-charts/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?resize=620,413"/><meta name="og:image:alt" content="Star charts are an astronomer&#x27;s best friend. If you don&#x27;t have one to hand, see if you can find one online."/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="413"/><meta name="twitter:card" content="summary_large_image"/><meta name="google-site-verification" content="KqS317AWTrXsPu4Zoa4fB3O6KrzupL6N4altF6FaZ8Y"/><link rel="canonical" href="https://www.skyatnightmagazine.com/advice/star-atlas-charts/"/><script type="application/json" id="__AD_SETTINGS__">{"unitName":"/176986657/Skyatnightmagazine.com/advice/advice","headerBidder":"prebid","headerBidderUrl":"//micro.rubiconproject.com/prebid/dynamic/7959.js","headerBidderTimeout":1600,"adRefresh":{"enabled":false,"excludedOrderIds":[0],"durationInView":20,"percentageInView":50},"consentProvider":"","targets":{"configuration":"live","cat":["advice"],"channel":"advice","format":"standard","pageid":"114257","primary_cat":"advice","subcat":"article"},"lazyLoading":{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0},"nativoTargets":{"cat":["advice"],"channel":"advice","format":"standard","pageid":"114257","primary_cat":"advice","subcat":"article","author":"Anton Vamplew","title":"A beginner's guide to star atlases and star charts"}}</script><script type="application/json" id="__NATIVO_SETTINGS__">{"targets":{"cat":["advice"],"channel":"advice","format":"standard","pageid":"114257","primary_cat":"advice","subcat":"article","author":"Anton Vamplew","title":"A beginner's guide to star atlases and star charts"}}</script><script type="application/json" id="__PIANO_SETTINGS__">{"customVariables":[{"key":"premiumContent","value":false},{"key":"sponsorType","value":"promotional-link"},{"key":"primaryCategory","value":"advice"},{"key":"postType","value":"article"},{"key":"categories","value":["advice"]}]}</script><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","version":"8fa658780da4ab73c9f23ece5f75ea4bdf5b92ef","app":{"version":"8fa658780da4ab73c9f23ece5f75ea4bdf5b92ef","lastCommitDate":"Thu Dec 1 13:05:54 2022 +0000","lastBuildStartTime":"1669899955438","package":"1.412.2"}});
              })
            </script><link data-react-helmet="true" rel="preload" as="script" href="https://consent.skyatnightmagazine.com/unified/wrapperMessagingWithoutDetection.js"/><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'kdh6jpn',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true" type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer=""></script><script data-react-helmet="true" type="text/javascript">document.addEventListener("DOMContentLoaded", function () { var tsid = '114624'; Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us"); });</script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "skyatnightmagazine"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["advice"],"channel":"advice","format":"standard","pageid":"114257","primary_cat":"advice","subcat":"article","author":"Anton Vamplew","publish_date":"2022-12-05T14:18:17+00:00","template":"article","event":"Page Data","time":1670264484873})
            </script><script data-react-helmet="true">
function _typeof(t) {
  return (_typeof = typeof Symbol === 'function' && typeof Symbol.iterator === 'symbol' ? function (t) {
    return typeof t;
  } : function (t) {
    return t && typeof Symbol === 'function' && t.constructor === Symbol && t !== Symbol.prototype ? 'symbol' : typeof t;
  })(t);
}!(function () {
  const t = function () {
    let t; let e; const o = [];
    const n = window;
    let r = n;
    for (; r;) {
      try {
        if (r.frames.__tcfapiLocator) {
          t = r;
          break;
        }
      } catch (t) {}
      if (r === n.top) break;
      r = n.parent;
    }
    t || (!(function t() {
      const e = n.document;
      const o = !!n.frames.__tcfapiLocator;
      if (!o) {
        if (e.body) {
          const r = e.createElement('iframe');
          r.style.cssText = 'display:none', r.name = '__tcfapiLocator', e.body.appendChild(r);
        } else setTimeout(t, 5);
      }
      return !o;
    }()), n.__tcfapi = function () {
      for (var t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
      if (!n.length) return o;
      n[0] === 'setGdprApplies' ? n.length > 3 && parseInt(n[1], 10) === 2 && typeof n[3] === 'boolean' && (e = n[3], typeof n[2] === 'function' && n[2]('set', !0)) : n[0] === 'ping' ? typeof n[2] === 'function' && n[2](
        {
          gdprApplies: e,
          cmpLoaded: !1,
          cmpStatus: 'stub',
        },
      ) : o.push(n);
    }, n.addEventListener('message', ((t) => {
      const e = typeof t.data === 'string';
      let o = {};
      if (e) {
        try {
          o = JSON.parse(t.data);
        } catch (t) {}
      } else o = t.data;
      const n = _typeof(o) === 'object' ? o.__tcfapiCall : null;
      n && window.__tcfapi(n.command, n.version, ((o, r) => {
        const a = {
          __tcfapiReturn:
            {
              returnValue: o,
              success: r,
              callId: n.callId,
            },
        };
        t && t.source && t.source.postMessage && t.source.postMessage(e ? JSON.stringify(a) : a, '*');
      }), n.parameter);
    }), !1));
  };
  typeof module !== 'undefined' ? module.exports = t : t();
}());
</script><script data-react-helmet="true">
          window._sp_queue = [];
          window._sp_ = {
          config: {
          accountId: 1742,
          baseEndpoint: 'https://consent.skyatnightmagazine.com',
          gdpr: { },
          events: {
          onMessageChoiceSelect: function() {
          if (performance.getEntriesByName('time-to-cmp-choice').length === 0) {
            performance.mark('time-to-cmp-choice');
          }
          console.log('[event] onMessageChoiceSelect', arguments);
        },
          onMessageReady: function() {
          if (performance.getEntriesByName('time-to-cmp-message').length === 0) {
            performance.mark('time-to-cmp-message');
          }
          console.log('[event] onMessageReady', arguments);
        },
          onMessageChoiceError: function() {
          console.log('[event] onMessageChoiceError', arguments);
        },
          onPrivacyManagerAction: function() {
          console.log('[event] onPrivacyManagerAction', arguments);
        },
          onPMCancel: function() {
          console.log('[event] onPMCancel', arguments);
        },
          onMessageReceiveData: function() {
          console.log('[event] onMessageReceiveData', arguments);
        },
          onSPPMObjectReady: function() {
          console.log('[event] onSPPMObjectReady', arguments);
        },
          onConsentReady: function (consentUUID, euconsent) {
          performance.mark('time-to-cmp');
          console.log('[event] onConsentReady', arguments);
        },
          onError: function() {
          console.log('[event] onError', arguments);
        },
        }
        }
        }</script><script data-react-helmet="true" src="https://consent.skyatnightmagazine.com/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="45"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.35dbabed84ced91a1d06.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548f3e61fd81b204f759.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-2badc1622d9665982b06.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.6b7b7ad87b4134038381.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-fe9e4e2080bead5f8488.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-118c5341fe8397e8c4ca.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/base-eeaef5ef8fe262dc937be466f614fd8a.css"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/components-7f777c6ed4c8914f37f23b61bd5676aa.css"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/utilities-862a6845f031d78aef2cf19c9b557dfd.css"/></head><body><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(104, 162, 198, 1)","highlightRegular":"rgba(64, 122, 158, 1)","highlightDark":"rgba(34, 92, 128, 1)","clickableLight":"rgba(136, 152, 216, 1)","clickableRegular":"rgba(49, 65, 129, 1)","clickableDark":"rgba(9, 25, 89, 1)","interactiveLight":"rgba(255, 231, 77, 1)","interactiveRegular":"rgba(247, 191, 37, 1)","interactiveDark":"rgba(217, 161, 10, 1)","commercialLight":"rgba(116, 170, 159, 1)","commercialRegular":"rgba(81, 139, 129, 1)","commercialDark":"rgba(24, 79, 70, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(51, 51, 51, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(25, 105, 54, 1)","formSuccessLight":"rgba(227, 244, 227, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","formReactionsDark":"rgba(218, 167, 13, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(119, 194, 61, 1)","swatchOrange":"rgba(246, 135, 0, 1)","swatchPeach":"rgba(255, 176, 124, 1)","swatchPink":"rgba(245, 127, 175, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(249, 70, 70, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 232, 29, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(186, 186, 186, 1)","swatchVariegation":"rgba(255, 255, 255, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><div></div><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print" data-feature="Header"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:79.5px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home" data-component="Link"><picture class="image__picture" width="120" height="36.22641509433962"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=120,36" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="eager" width="120" height="36.22641509433962"/></picture></a></div><div class="eyebrow-nav__desktop"><nav class="eyebrow-nav__navigation" aria-label="Quick links" data-feature="QuickLinks"><ul class="list list--horizontal"><li data-index="1" data-component="MenuLink" data-item-name="Subscribe" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=SKYB207&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=issue207test_skyb207&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe" data-component="Link">Subscribe</a></li><li data-index="2" data-component="MenuLink" data-item-name="Podcast" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/podcasts" rel="" title="Podcast" data-component="Link">Podcast</a></li><li data-index="3" data-component="MenuLink" data-item-name="TV show" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.bbc.co.uk/programmes/b006mk7h" rel="" title="TV show" data-component="Link">TV show</a></li><li data-index="4" data-component="MenuLink" data-item-name="Newsletter" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.skyatnightmagazine.com/newsletter/" rel="" title="Newsletter" data-component="Link">Newsletter</a></li><li data-index="5" data-component="MenuLink" data-item-name="Virtual Events" class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.skyatnightmagazine.com/virtual-lecture/" rel="" title="Virtual Events" data-component="Link">Virtual Events</a></li></ul></nav></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand" data-feature="Header"><div class="branded-section" id="search-popup"><div class="background-image"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:215.3125px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home" data-component="Link"><picture class="image__picture" width="265" height="80"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="eager" width="265" height="80"/></picture></a></div></div><form data-placement="HeaderBrandAreaRight" data-component="SearchForm" novalidate="" action="/search" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(49, 65, 129, 1);fill:rgba(49, 65, 129, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder="Search..." name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox" aria-label="options"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset" data-component="Button" role="button"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit" data-component="Button" role="button"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-55f5e82603243972693acc51938a342f.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div></div><div class="site-header__nav-section hidden-print" data-feature="Header"><nav class="main-nav" id="main-navigation-popup" aria-label="Main" data-feature="MainNavigation"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li data-index="1" data-item-name="Reviews" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--has-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews" rel="" title="Reviews" tabindex="0" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Reviews</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="1.1" data-item-name="How we review" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/how-we-review-our-equipment" rel="" title="How we review" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">How we review</span></a></li><li data-index="1.2" data-item-name="Telescopes" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/telescopes" rel="" title="Telescopes" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Telescopes</span></a></li><li data-index="1.3" data-item-name="Cameras" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/cameras" rel="" title="Cameras" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Cameras</span></a></li><li data-index="1.4" data-item-name="Telescope mounts" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/mounts" rel="" title="Telescope mounts" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Telescope mounts</span></a></li><li data-index="1.5" data-item-name="Eyepieces" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/eyepieces" rel="" title="Eyepieces" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Eyepieces</span></a></li><li data-index="1.6" data-item-name="Binoculars for astronomy" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/binoculars" rel="" title="Binoculars for astronomy" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Binoculars for astronomy</span></a></li><li data-index="1.7" data-item-name="Finderscopes" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/finderscopes" rel="" title="Finderscopes" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Finderscopes</span></a></li><li data-index="1.8" data-item-name="Astronomy accessories" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/accessories" rel="" title="Astronomy accessories" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Astronomy accessories</span></a></li><li data-index="1.9" data-item-name="Software" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/software" rel="" title="Software" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Software</span></a></li><li data-index="1.10" data-item-name="Top astro kit" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/top-astronomy-kit" rel="" title="Top astro kit" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Top astro kit</span></a></li></ul></div></li><li data-index="2" data-item-name="Advice" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--has-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice" rel="" title="Advice" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Advice</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="2.1" data-item-name="Beginners" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/astronomyforbeginners" rel="" title="Beginners" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Beginners</span></a></li><li data-index="2.2" data-item-name="Skills" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/skills" rel="" title="Skills" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Skills</span></a></li><li data-index="2.3" data-item-name="Astronomy DIY" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/diy" rel="" title="Astronomy DIY" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Astronomy DIY</span></a></li><li data-index="2.4" data-item-name="Buyer&#x27;s Guides" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/buyers-guides" rel="" title="Buyer&#x27;s Guides" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Buyer&#x27;s Guides</span></a></li><li data-index="2.5" data-item-name="Online planetarium" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/online-planetarium/" rel="" title="Online planetarium" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Online planetarium</span></a></li></ul></div></li><li data-index="3" data-item-name="Science" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space-science" rel="" title="Science" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Science</span></a></li><li data-index="4" data-item-name="Missions" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space-missions" rel="" title="Missions" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Missions</span></a></li><li data-index="5" data-item-name="Astronomy news" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--has-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/news" rel="" title="Astronomy news" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Astronomy news</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="5.1" data-item-name="Magazine" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine" rel="" title="Magazine" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Magazine</span></a></li><li data-index="5.2" data-item-name="About us" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/about-us" rel="" title="About us" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">About us</span></a></li><li data-index="5.3" data-item-name="Contact us" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/contact-us" rel="" title="Contact us" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Contact us</span></a></li></ul></div></li><li data-index="6" data-item-name="Astrophotography" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--has-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/astrophotography" rel="" title="Astrophotography" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Astrophotography</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="6.1" data-item-name="Astrophotography guides" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/astrophotography/astrophoto-tips" rel="" title="Astrophotography guides" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Astrophotography guides</span></a></li><li data-index="6.2" data-item-name="Send us your images" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/send-us-your-astrophotos" rel="" title="Send us your images" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Send us your images</span></a></li></ul></div></li><li data-index="7" data-item-name="Subscribe" data-component-variant="Wildcard" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/subscribe/?utm_term=main-menu-sub" rel="" title="Subscribe" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Subscribe</span></a></li><li data-index="8" data-item-name="Subscribe" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=SKYB207&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=issue207test_skyb207&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Subscribe</span></a></li><li data-index="9" data-item-name="Podcast" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/podcasts" rel="" title="Podcast" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Podcast</span></a></li><li data-index="10" data-item-name="TV show" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.bbc.co.uk/programmes/b006mk7h" rel="" title="TV show" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">TV show</span></a></li><li data-index="11" data-item-name="Newsletter" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/newsletter/" rel="" title="Newsletter" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Newsletter</span></a></li><li data-index="12" data-item-name="Virtual Events" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/virtual-lecture/" rel="" title="Virtual Events" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Virtual Events</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.skyatnightmagazine.com/advice/star-atlas-charts/#Article","@type":"Article","description":"How to use these astronomical tools to navigate your way around the night sky.","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skyatnightmagazine.com/advice/star-atlas-charts/"},"name":"A beginner's guide to star atlases and star charts","url":"https://www.skyatnightmagazine.com/advice/star-atlas-charts/","author":[{"@type":"Person","name":"Anton Vamplew","url":"https://www.skyatnightmagazine.com/author/antonvamplew"}],"dateModified":"2022-12-05T14:18:17+00:00","datePublished":"2022-12-05T14:18:17+00:00","headline":"A beginner's guide to star atlases and star charts","publisher":{"@type":"Organization","name":"BBC Sky at Night Magazine","url":"https://www.skyatnightmagazine.com","logo":{"@type":"ImageObject","height":80,"url":"https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?resize=265,80","width":265}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template" data-content-type="article" data-item-id="114257" data-item-name="A beginner&#x27;s guide to star atlases and star charts"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.skyatnightmagazine.com/"},{"@type":"ListItem","position":2,"name":"Advice","item":"https://www.skyatnightmagazine.com/advice/"},{"@type":"ListItem","position":3,"name":"A beginner's guide to star atlases and star charts"}]}</script><ul class="breadcrumb__list body-copy-extra-small oflow-x-auto list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.skyatnightmagazine.com:443" data-component="Link">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.skyatnightmagazine.com/advice/" data-component="Link">Advice</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-55f5e82603243972693acc51938a342f.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">A beginner&#x27;s guide to star atlases and star charts</span></li></ul></nav><div class="container post__body post__body--headline-layout" role="main"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--headline-layout post__header mb-lg" data-placement="PostHeader" data-placement-variant="headline"><div class="container post-header__container post-header__container--headline-layout"><div class="post-header__body oflow-x-hidden ml-reset" role="banner"><div class="headline post-header__title post-header__title--headline-layout"><h1 class="heading-1">A beginner&#x27;s guide to star atlases and star charts</h1></div><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>How to use these astronomical tools to navigate your way around the night sky.</p></div><div class="post-header__image-container mt-sm"><div class="p-relative"><div class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="940" height="626.98"><source type="image/webp" sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;webp=true&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;webp=true&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;webp=true&amp;resize=940,627 940w"/><source sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=940,627 940w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg?quality=90&amp;resize=940,627" alt="Star charts are an astronomer&#x27;s best friend. If you don&#x27;t have one to hand, see if you can find one online." data-item-name="Star charts are an astronomer&#x27;s best friend. If you don&#x27;t have one to hand, see if you can find one online." title="Star charts are an astronomer&#x27;s best friend. If you don&#x27;t have one to hand, see if you can find one online." style="aspect-ratio:1 / 0.667;object-fit:cover" loading="eager" width="940" height="626.98"/></picture></div></div></div></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list" data-feature="Author">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/antonvamplew/" rel="author" data-component="Link">Anton Vamplew</a></li></ul></div><div class="post-header__publish-date">Published: December 5, 2022 at 2:18 pm</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal" data-placement="articleMeta"><div class="mt-sm d-flex"></div></div><a class="link post-header__promo body-copy-small d-inline-block mt-sm hidden-print link--styled" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=promotional-link&amp;style=brand" data-component="Link">Save up to 57% when you subscribe to BBC Sky at Night Magazine today!</a><ul data-feature="SocialShare" class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li data-method="facebook" data-component="SocialShare-facebook-link" class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="https://www.facebook.com/sharer.php?u=https://www.skyatnightmagazine.com/advice/star-atlas-charts/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="twitter" data-component="SocialShare-twitter-link" class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=A%20beginner&#x27;s%20guide%20to%20star%20atlases%20and%20star%20charts%0A%0A&amp;url=https://www.skyatnightmagazine.com/advice/star-atlas-charts/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="pinterest" data-component="SocialShare-pinterest-link" class="social-share__pinterest list-item" data-gtm-class="social-share-pinterest"><a class="link social-share__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.skyatnightmagazine.com/advice/star-atlas-charts/&amp;media=https://images.immediate.co.uk/production/volatile/sites/25/2019/03/starchart2-e661c8d.jpg&amp;description=A%20beginner&#x27;s%20guide%20to%20star%20atlases%20and%20star%20charts" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on pinterest</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;position:absolute;bottom:-1px;left:3px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#pinterest"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(189, 8, 28, 1);fill:rgba(189, 8, 28, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="reddit" data-component="SocialShare-reddit-link" class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.skyatnightmagazine.com/advice/star-atlas-charts/&amp;title=A%20beginner&#x27;s%20guide%20to%20star%20atlases%20and%20star%20charts" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1);fill:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="blogger" data-component="SocialShare-blogger-link" class="social-share__blogger list-item" data-gtm-class="social-share-blogger"><a class="link social-share__link" href="https://www.blogger.com/blog-this.g?u=https://www.skyatnightmagazine.com/advice/star-atlas-charts/&amp;n=A%20beginner&#x27;s%20guide%20to%20star%20atlases%20and%20star%20charts" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on blogger</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#blogger"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(245, 125, 0, 1);fill:rgba(245, 125, 0, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li><li data-method="email" data-component="SocialShare-email-link" class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=Interesting&amp;body=Fascinating article from Sky at Night magazine...%0A%0Ahttps://www.skyatnightmagazine.com/advice/star-atlas-charts/" rel="nofollow noopener" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(49, 65, 129, 1);fill:rgba(49, 65, 129, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print" data-placement="Body"><p>Cave paintings dating back over 10,000 years in the south of France and some of the petroglyphs (rock art) in the deserts of America could be considered our earliest forms of star maps.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>How far we’ve come since then. However, don’t dismiss old charts and maps as they contain a wealth of fascinating historical information.</p><p>They feature forgotten constellations or those that have changed their names, as well as grand artwork and indications of the society’s culture at the time.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><p>A good star chart or star atlas can be an astronomer&#x27;s best friend. Without the need for an electronic device of WiFi connection, they give you an annotated view of the night sky above you, enabling you to locate stars, constellations and deep-sky objects.</p><p>In this guide we&#x27;ll reveal how to use a star chart or star atlas, and some of the best examples available to buy.</p><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="617.28515625"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=325,287 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=375,331 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=650,573 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=750,661 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=975,860 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;webp=true&amp;fit=1024,903 1024w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=325,287 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=375,331 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=650,573 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=750,661 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=975,860 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=1024,903 1024w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/GettyImages-1243385431-cfb1b50.jpg?quality=90&amp;fit=700,617" alt="The Zodiac of Dendera, a celestial map dating from around 50 BC. Photo by JOSEPH EID/AFP via Getty Images" data-item-name="The Zodiac of Dendera, a celestial map dating from around 50 BC. Photo by JOSEPH EID/AFP via Getty Images" title="The Zodiac of Dendera, a celestial map dating from around 50 BC. Photo by JOSEPH EID/AFP via Getty Images" style="aspect-ratio:1 / 0.8818359375;object-fit:contain" loading="lazy" width="700" height="617.28515625"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>The Zodiac of Dendera, a celestial map dating from around 50 BC. Photo by JOSEPH EID/AFP via Getty Images</figcaption></div></figure><h2 id="what-star-charts-show-us-f434f253"><strong>What star charts show us</strong></h2><p>One thing that has not changed in our modern scientifically accurate charts is how the brighter stars are shown by the biggest dots.</p><p>All stars are, of course, the same-sized single points of light in the real night sky, but it is impossible to show their brightness any other way on a printed page.</p><p>Our brains do seem to cope with this &#x27;fudge&#x27; quite nicely. In fact, it&#x27;s something you may never have thought about.</p><p>The other thing to consider is the projection: when a three- dimensional sky dome is flattened and warped down onto a piece of paper.</p><p>Take a look at one of the finest star charty-things around – a <a href="https://www.skyatnightmagazine.com/advice/skills/how-to-use-a-planisphere/">planisphere</a> – and you’ll see what I mean.</p><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="525"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=325,244 325w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=375,281 375w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=650,488 650w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=750,563 750w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=975,731 975w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=1100,825 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=1300,975 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;webp=true&amp;fit=1500,1125 1500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=325,244 325w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=375,281 375w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=650,488 650w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=750,563 750w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=975,731 975w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=1100,825 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=1300,975 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=1500,1125 1500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2018/11/planisphere-f7da7ff.jpg?quality=90&amp;fit=700,525" alt="A planisphere is an astronomical tool that can help you navigate the night sky" data-item-name="A planisphere is an astronomical tool that can help you navigate the night sky" title="planisphere" style="aspect-ratio:1 / 0.75;object-fit:contain" loading="lazy" width="700" height="525"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>A planisphere is an astronomical tool that can help you navigate the night sky</figcaption></div></figure><p>In an effort to squash the sky flat, the constellations are stretched out around the edge and look very different to the real sky.</p><p>This is also a problem with all-sky monthly charts found in astronomy magazines.</p><p>Again, this is something most of us can cope with, but for beginners it can initially seem quite odd when the real constellations look different to the printed ones.</p><p>Nonetheless, a planisphere is a bit of kit that you’ll always find useful.</p><p>But there’s more to atlases than just star positions and brightness – although they are, of course, vitally important if you’re trying to learn the sky.</p><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="558.6"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=325,259 325w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=375,299 375w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=650,519 650w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=750,599 750w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=975,778 975w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=1100,878 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=1300,1037 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;webp=true&amp;fit=1500,1197 1500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=325,259 325w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=375,299 375w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=650,519 650w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=750,599 750w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=975,778 975w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=1100,878 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=1300,1037 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=1500,1197 1500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2021/04/star-chart-symbols-key-ad4d700.jpg?quality=90&amp;fit=700,559" alt="How to read a star chart and what the symbols mean." data-item-name="How to read a star chart and what the symbols mean." title="How to read a star chart and what the symbols mean." style="aspect-ratio:1 / 0.798;object-fit:contain" loading="lazy" width="700" height="558.6"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>Get familiar with reading star charts and they&#x27;ll become an invaluable tool for navigating the night sky.</figcaption></div></figure><p>With symbols that don’t detract from the overall view, you can find stars that are variable (change in brightness), or double (optically or gravitationally together in the sky).</p><p>Depending on your atlas there may also be additional symbols for deep-sky objects such as <a href="https://www.skyatnightmagazine.com/space-science/beginners-guide-nebulae/">nebulae</a>, galactic <a href="https://www.skyatnightmagazine.com/space-science/star-clusters-astronomer-guide/">star clusters</a>, <a href="https://www.skyatnightmagazine.com/astrophotography/stars/star-clusters/globular-clusters/">globular clusters</a>, <a href="https://www.skyatnightmagazine.com/space-science/planetary-nebula/">planetary nebulae</a> and <a href="https://www.skyatnightmagazine.com/space-science/a-guide-to-galaxies/">galaxies</a>.</p><p>But let’s go back to map scales. A useful atlas should have charts that vary in detail.</p><p>You may, for example, have general seasonal charts or monthly charts, close- ups of some constellations and possibly a location chart for some of the deep-sky objects.</p><p>As a beginner it’s probably the seasonal or monthly charts that you’ll use the most, so make sure you’re happy with the style.</p><h2 id="understanding-greek-in-star-charts-5d1a70e7"><strong>Understanding Greek in star charts</strong></h2><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="394.6808510638298"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;webp=true&amp;fit=325,183 325w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;webp=true&amp;fit=375,211 375w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;webp=true&amp;fit=650,366 650w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;webp=true&amp;fit=750,423 750w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;webp=true&amp;fit=940,530 940w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=325,183 325w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=375,211 375w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=650,366 650w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=750,423 750w,https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=940,530 940w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/03/StarChart-7723ca6.jpg?quality=90&amp;fit=700,395" alt="A star chart in BBC Sky at Night Magazine" data-item-name="A star chart in BBC Sky at Night Magazine" title="A star chart in BBC Sky at Night Magazine" style="aspect-ratio:1 / 0.5638297872340425;object-fit:contain" loading="lazy" width="700" height="394.6808510638298"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>A star chart appears in every issue of BBC Sky at Night Magazine</figcaption></div></figure><p>Who was the first person to map the sky? Why do constellations have a Latin possessive? Time to learn your Alpha, Beta, Gamma.</p><p>The idea of understanding the sky was in evidence during Greek times.</p><p>Most of the information we have as regards their thinking and constellation designs comes from a giant multi-volume work, The Almagest (also known as The Great Syntaxis Of Astronomy), by the mathematician and astronomer <a href="https://www.skyatnightmagazine.com/space-science/claudius-ptolemy-astrological-travel-guide/">Ptolemy</a> around 150 AD.</p><p>Well over a thousand years later this ‘book’ found its way to Italy and was translated into Latin. Bingo! Latin names for the constellations.</p><p>Other astronomers have also had their turn at ordering the stars, which, up until the beginning of the 17th century were mainly known by Arabic names.</p><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="569.6078431372549"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=325,264 325w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=375,305 375w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=650,529 650w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=750,610 750w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=975,793 975w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=1100,895 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=1300,1058 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;webp=true&amp;fit=1632,1328 1632w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=325,264 325w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=375,305 375w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=650,529 650w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=750,610 750w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=975,793 975w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=1100,895 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=1300,1058 1300w,https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=1632,1328 1632w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2020/02/Screenshot-2020-02-21-at-14.58.01-f338361.png?quality=90&amp;fit=700,570" alt="Ursa Major chart" data-item-name="Ursa Major chart" title="Ursa Major chart" style="aspect-ratio:1 / 0.8137254901960784;object-fit:contain" loading="lazy" width="700" height="569.6078431372549"/></picture></div></div><p>Johann Bayer, in homage to the earlier Greek astronomers, labelled the brightest stars of a constellation with Greek letters – usually, but not always, assigning alpha to the brightest, then beta, gamma, all the way to omega.</p><p>Using Ursa Major as an example, the Arabic star Dubhe is not the brightest in the constellation but was labelled by Bayer as alpha, and so is formally called alpha Ursae Majoris.</p><p>You’ll notice that the last two words are spelt differently – they are the Latin possessive for the name: they mean ‘belonging to Ursa Major’.</p><p>All constellations have a Latin possessive, such as Geminorum for ‘belonging to Gemini’.</p><p>All the constellations also have a three-letter abbreviation, which makes things quicker and easier to write.</p><p>Ursa Major’s is UMa so Dubhe, again, would be α UMa.</p><p>So now you&#x27;re ready to get into star charts, here&#x27;s our pick of some of the best.</p><h2 id="best-star-atlases-and-star-charts-cee1bfac"><strong>Best star atlases and star charts</strong></h2><h3 id="observers-sky-atlas-310f2810"><strong>Observer&#x27;s Sky Atlas</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="560"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;webp=true&amp;fit=1000,800 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=1000,800 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/01-observers-sky-atlas-6b38f87.jpg?quality=90&amp;fit=700,560" alt="observers sky atlas" data-item-name="observers sky atlas" title="observers sky atlas" style="aspect-ratio:1 / 0.8;object-fit:contain" loading="lazy" width="700" height="560"/></picture></div></div><ul><li><strong>Buy now</strong> from <a href="https://www.amazon.co.uk/Observers-Sky-Atlas-Charts-Covering/dp/0387485376/?tag=bbcsan-21&amp;ascsubtag=skyatnightmagazine-114257" target="_blank" rel="sponsored">Amazon</a>, <a href="https://link.springer.com/book/10.1007/978-0-387-48539-3" target="_blank" rel="sponsored noopener">Springer</a>, <a href="https://www.waterstones.com/book/the-observers-sky-atlas/erich-karkoschka/9780387485379" target="_blank" rel="sponsored noopener">Waterstones</a></li></ul><p>This well-known book is a thorough examination of the science of observing the night sky, and of using star charts to help you do so. The book features descriptions of stellar magnitude and colour, how we actually see the night sky, as well as definitions and guides to the various types of objects.</p><p>It also contains thorough star charts for different times of the year, revealing what&#x27;s visible in the night sky. Included are notes on how to use each star chart and a breakdown of some of the best targets.</p><div class="dynamic-cards-list pr-sm pl-sm pt-xs pb-sm dynamic-cards-list--single-column" style="background-color:rgba(243, 244, 245, 1)" data-feature="NextRead" data-placement="Body"><h6 class="mb-xs text-left heading-6">More like this</h6></div><h3 id="star-maps-for-beginners-a88055c8"><strong>Star Maps for Beginners</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="560"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;webp=true&amp;fit=1000,800 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=1000,800 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/02-star-maps-for-beginners-dcc6885.jpg?quality=90&amp;fit=700,560" alt="star maps for beginners" data-item-name="star maps for beginners" title="star maps for beginners" style="aspect-ratio:1 / 0.8;object-fit:contain" loading="lazy" width="700" height="560"/></picture></div></div><ul><li><strong>Buy now</strong> from <a href="https://www.thriftbooks.com/w/star-maps-for-beginners_roy-k-marshall_im-levitt/578023/" target="_blank" rel="sponsored noopener">Thrift Books</a>, <a href="https://www.amazon.co.uk/Star-Maps-Beginners-50th-Anniversary/dp/0671791877?tag=bbcsan-21&amp;ascsubtag=skyatnightmagazine-114257" target="_blank" rel="sponsored">Amazon</a></li></ul><p>Star Maps for Beginners provides a month-by-month guide to what you can expect to see in the night sky, and includes a separate, detailed star chart for each month. The book describes the major constellations in great detail, and gives the reader a breakdown of what you can expect to see with that constellation’s boundary.</p><p>Also included is a history of the development of the standard constellations, the motions of bodies in the sky, notes on how to use the charts, and a bit about observing further with magnification.</p><h3 id="stargazing-for-beginners-7b3d1344"><strong>Stargazing for Beginners</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="560"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;webp=true&amp;fit=1000,800 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=1000,800 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/03-stargazing-for-beginners-3ad1fac.jpg?quality=90&amp;fit=700,560" alt="stargazing for beginners book" data-item-name="stargazing for beginners book" title="stargazing for beginners book" style="aspect-ratio:1 / 0.8;object-fit:contain" loading="lazy" width="700" height="560"/></picture></div></div><ul><li><strong>Buy now</strong> from <a href="https://www.whsmith.co.uk/products/stargazing-for-beginners/will-gater-anton-vamplew/hardback/9780241620403.html" target="_blank" rel="sponsored noopener">WH Smith</a>, <a href="https://www.amazon.co.uk/Stargazing-Beginners-Explore-Wonders-Night/dp/0241440599/?tag=bbcsan-21&amp;ascsubtag=skyatnightmagazine-114257" target="_blank" rel="sponsored">Amazon</a>, <a href="https://www.waterstones.com/book/stargazing-for-beginners/will-gater/anton-vamplew/9780241440599" target="_blank" rel="sponsored noopener">Waterstones</a></li></ul><p>Stargazing for Beginners is a great introduction to the night sky, and astronomy in general, with guides to the planets of the Solar System, stellar science, an introduction to deep-sky objects and all the beginners&#x27; cosmology you would expect from such a book.</p><p>But it also has a good deal of practical material for observing the night sky, and that includes monthly star charts that reveal what&#x27;s in the night sky throughout the year, and a guide on how to use them effectively.</p><h3 id="starfinder-for-beginners-4b627337"><strong>StarFinder for beginners</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="560"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;webp=true&amp;fit=1000,800 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=325,260 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=375,300 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=650,520 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=750,600 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=975,780 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=1000,800 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/04-starfinder-for-beginners-ef82872.jpg?quality=90&amp;fit=700,560" alt="starfinder for beginners" data-item-name="starfinder for beginners" title="starfinder for beginners" style="aspect-ratio:1 / 0.8;object-fit:contain" loading="lazy" width="700" height="560"/></picture></div></div><p>Rather than a strict star chart or atlas per se, StarFinder for Beginners is a guide to <a href="https://www.skyatnightmagazine.com/advice/skills/guides-star-hop-the-night-sky/">star-hopping</a>, suitable for children and complete beginners, that guides the reader through locating stars and constellations, and then using them to navigate to other stars and constellations.</p><p>This is certainly a good choice for someone who is completely new to astronomy, but who wants to learn their way around the night sky before committing to a dedicated star chart or atlas.</p><h3 id="cambridge-star-atlas-7e803e34"><strong>Cambridge Star Atlas</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="466.2903225806452"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;webp=true&amp;fit=1000,666 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=1000,666 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/05-Cambridge-star-atlas-6fc9d69.jpg?quality=90&amp;fit=700,466" alt="Cambridge star atlas" data-item-name="Cambridge star atlas" title="Cambridge star atlas" style="aspect-ratio:1 / 0.6661290322580645;object-fit:contain" loading="lazy" width="700" height="466.2903225806452"/></picture></div></div><ul><li><strong>Buy now</strong> from <a href="https://www.cambridge.org/ir/academic/subjects/physics/amateur-and-popular-astronomy/cambridge-star-atlas-4th-edition" target="_blank" rel="sponsored noopener">Cambridge University Press</a></li></ul><p>The Cambridge Star Atlas is a classic, and well worth its reputation as one of the most comprehensive and reliable star atlases available.</p><p>It features full colour star maps that point the observer to the best targets to observe in the night sky, and later editions also feature detailed guides to observing features on the surface of the Moon.</p><h3 id="collins-atlas-of-the-night-sky-cf152f2f"><strong>Collins Atlas of the Night Sky</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="466.2903225806452"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;webp=true&amp;fit=1000,666 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=1000,666 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/12/06-collins-atlas-night-sky-149679e.jpg?quality=90&amp;fit=700,466" alt="collins atlas night sky" data-item-name="collins atlas night sky" title="collins atlas night sky" style="aspect-ratio:1 / 0.6661290322580645;object-fit:contain" loading="lazy" width="700" height="466.2903225806452"/></picture></div></div><div class="nativo"></div><p>Buy now from <a href="https://www.amazon.co.uk/Collins-Atlas-Night-Storm-Dunlop/dp/0007172230?tag=bbcsan-21&amp;ascsubtag=skyatnightmagazine-114257" target="_blank" rel="sponsored">Amazon</a>, <a href="https://www.ebay.co.uk/itm/394174178883" target="_blank" rel="sponsored noopener">eBay</a></p><p>The Collins Atlas of the Night Sky is another reputable star atlas that features a wealth of information for both the northern and the southern hemisphere.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>It includes information on locating stars, constellations, novae, globular clusters and other deep-sky objects.</p></div><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pt-sm pb-sm full-width"><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg" data-placement="AuthorBio"><div class="d-flex"><div class="round-image author-bios__avatar mr-md"><div class="round-image__img-wrapper"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="800" height="800"><source type="image/webp" sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;webp=true&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;webp=true&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;webp=true&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;webp=true&amp;resize=240,240 240w"/><source sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;resize=240,240 240w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2021/10/anton-vamplew-0515b37.jpg?quality=90&amp;resize=800,800" alt="Astronomy writer Anton Vamplew" data-item-name="Astronomy writer Anton Vamplew" title="anton vamplew" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="800" height="800"/></picture></div></div></div></div><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/antonvamplew/" data-component="Link">Anton Vamplew</a><span class="body-copy-small author-bios__job-title">Astronomy communicator</span></div></div><div><p class="body-copy-small mt-xs mb-xs">Anton Vamplew is an amateur astronomer, author and lecturer.</p><a class="link" href="https://www.twitter.com/@antonvamplew" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-55f5e82603243972693acc51938a342f.svg#circle"></use></svg></i></div></div></a></div></div></section></div><div class="pocket hidden-print mb-md" data-placement="articleBelowContent"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg" data-placement="articleContentBottom"><div class=""><div class="pb-lg" id="commentsFeed" data-feature="Reactions"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg" data-placement="articleSidebar"><div class="mt-lg"></div><div class="mt-lg"><div class="promotion-cards promotion-cards--single" data-component="PromotionCards" data-feature="Promotional Widget"><a class="link promotion-cards__image" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="720" height="480"><source type="image/webp" sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;webp=true&amp;resize=556,371 556w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;webp=true&amp;resize=675,450 675w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;webp=true&amp;resize=720,480 720w"/><source sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=556,371 556w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=675,450 675w,https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=720,480 720w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/11/Christmas22SidebarSky-cf060d8.gif?quality=90&amp;resize=720,480" alt="Save when you subscribe today!" data-item-name="Save when you subscribe today!" title="Christmas22_Sidebar_Sky" style="aspect-ratio:1 / 0.6666666666666666;object-fit:cover" loading="lazy" width="720" height="480"/></picture></div></div></a><a class="link" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><h2 class="heading-4" style="color:inherit">Save up to 57% when you subscribe today!</h2></a><div class="editor-content body-copy-small"><p><span style="color:#4472c4" data-mce-style="color: #4472c4;">Celebrate the night sky and save up to 57% when you subscribe to BBC Sky at Night Magazine today!  </span></p></div><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Button" data-component-variant="promo-card-button" data-gtm-class="promo-card-button" role="button"><div class="button__content">Subscribe today!</div></a></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md mb-md" data-placement="articleFooter"><div class="mt-md"></div><div class="mt-md"></div></div></div></div></main><div class="default-layout__above-footer-widget"><div class="pocket hidden-print container" data-placement="aboveFooter"><div class=""><div class="promotion-cards" data-component="PromotionCards" data-feature="Footer Promotional Widget"><div class="container pt-lg"><div class="simple-grid"><div class="row"><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Save up to 57% when you subscribe today!" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=footer-widget&amp;style=brand" data-component="Link"><h4 class="heading-7" style="color:inherit">Save up to 57% when you subscribe today!</h4></a><a class="button button--small" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=footer-widget&amp;style=brand" data-component="Button" role="button"><div class="button__content">View all offers</div></a></div></article></div><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="" data-variant="horizontal" data-index="1" data-component="Card"></article></div></div></div></div></div></div></div></div><footer class="site-footer hidden-print" data-feature="FooterNavigation"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:132.5px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home" data-component="Link"><picture class="image__picture" width="220" height="66.41509433962264"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=220,66" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="lazy" width="220" height="66.41509433962264"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/skyatnightmagazine" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/skyatnightmag" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/bbcskyatnightmag" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UCNXzteckwM7bKNNLwWu5OLw" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-55f5e82603243972693acc51938a342f.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li data-component="MenuLink" data-index="1" data-item-name="About us" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/about-us" rel="" title="About us" data-component="Link">About us</a></li><li data-component="MenuLink" data-index="2" data-item-name="Contact us" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact-us/" rel="" title="Contact us" data-component="Link">Contact us</a></li><li data-component="MenuLink" data-index="3" data-item-name="Brands" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/business/" rel="" title="Brands" data-component="Link">Brands</a></li><li data-component="MenuLink" data-index="4" data-item-name="Cookies" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies" data-component="Link">Cookies</a></li><li data-component="MenuLink" data-index="5" data-item-name="Privacy" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy" data-component="Link">Privacy</a></li><li data-component="MenuLink" data-index="6" data-item-name="Terms and conditions" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms and conditions" data-component="Link">Terms and conditions</a></li><li data-component="MenuLink" data-index="7" data-item-name="Licensing" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/service/" rel="" title="Licensing" data-component="Link">Licensing</a></li><li data-component="MenuLink" data-index="8" data-item-name="Subscribe" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/subscribe/?utm_term=footer-menu" rel="" title="Subscribe" data-component="Link">Subscribe</a></li><li data-component="MenuLink" data-index="9" data-item-name="Manage Privacy Settings" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings" data-component="Link">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" rel="noopener noreferrer" target="_blank" data-component="Link"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=500,195" alt="null Logo" data-item-name="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">BBC Sky At Night Magazine is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios, which helps fund new BBC programmes.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div><div class="image chromatic-ignore site-footer__partner-logo image--fluid" style="max-width:80px"><div class="image__container"><picture class="image__picture" width="80" height="80"><source type="image/webp" sizes="80px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;webp=true&amp;resize=80,80 80w,https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;webp=true&amp;resize=150,150 150w"/><source sizes="80px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=80,80 80w,https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=150,150 150w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=80,80" title="BBC-block-square-b120ad3" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="80" height="80"/></picture></div></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.35dbabed84ced91a1d06.js" async=""></script><script src="/_next/static/chunks/commons.548f3e61fd81b204f759.js" async=""></script><script src="/_next/static/chunks/main-2badc1622d9665982b06.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.6b7b7ad87b4134038381.js" async=""></script><script src="/_next/static/chunks/pages/_app-fe9e4e2080bead5f8488.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-118c5341fe8397e8c4ca.js" async=""></script><script src="/_next/static/8fa658780da4ab73c9f23ece5f75ea4bdf5b92ef/_buildManifest.js" async=""></script><script src="/_next/static/8fa658780da4ab73c9f23ece5f75ea4bdf5b92ef/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-509278aef5d1ebc513f2.js"></script></body></html>