<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/kdh6jpn.js" as="script"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="/static/advertising/adManager-1caeef1e72a8445bbc2c.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><title>Webb Telescope captures face-on view of the Phantom Galaxy | BBC Sky at Night Magazine</title><meta name="title" content="Webb Telescope captures face-on view of the Phantom Galaxy | BBC Sky at Night Magazine"/><meta name="description" content="The intricate spiral arms of M74 are revealed in infrared in JWST observations that are getting astronomers closer to the secrets of star formation."/><meta name="og:title" content="Webb Telescope captures face-on view of the Phantom Galaxy"/><meta name="og:description" content="The intricate spiral arms of M74 are revealed in infrared, getting astronomers closer to the secrets of star formation."/><meta name="og:type" content="article"/><meta name="og:site_name" content="BBC Sky at Night Magazine"/><meta name="og:url" content="https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413"/><meta name="og:image:alt" content="A James Webb Space Telescope view of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="413"/><meta name="twitter:card" content="summary_large_image"/><meta name="google-site-verification" content="KqS317AWTrXsPu4Zoa4fB3O6KrzupL6N4altF6FaZ8Y"/><link rel="canonical" href="https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/"/><script type="application/json" id="__AD_SETTINGS__">{&quot;unitName&quot;:&quot;/176986657/Skyatnightmagazine.com/news/news&quot;,&quot;headerBidder&quot;:&quot;prebid&quot;,&quot;headerBidderUrl&quot;:&quot;//micro.rubiconproject.com/prebid/dynamic/7959.js&quot;,&quot;headerBidderTimeout&quot;:1600,&quot;adRefresh&quot;:{&quot;enabled&quot;:false,&quot;excludedOrderIds&quot;:[0],&quot;durationInView&quot;:20,&quot;percentageInView&quot;:50},&quot;consentProvider&quot;:&quot;&quot;,&quot;targets&quot;:{&quot;configuration&quot;:&quot;live&quot;,&quot;cat&quot;:[&quot;news&quot;,&quot;space-science&quot;],&quot;channel&quot;:&quot;news&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;111635&quot;,&quot;primary_cat&quot;:&quot;news&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;,&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;]},&quot;lazyLoading&quot;:{&quot;enabled&quot;:false,&quot;renderMarginPercent&quot;:1000,&quot;mobileScaling&quot;:0},&quot;nativoTargets&quot;:{&quot;cat&quot;:[&quot;news&quot;,&quot;space-science&quot;],&quot;channel&quot;:&quot;news&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;111635&quot;,&quot;primary_cat&quot;:&quot;news&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;,&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;],&quot;author&quot;:&quot;Iain Todd&quot;,&quot;title&quot;:&quot;Webb Telescope captures face-on view of the Phantom Galaxy&quot;}}</script><script type="application/json" id="__NATIVO_SETTINGS__">{&quot;targets&quot;:{&quot;cat&quot;:[&quot;news&quot;,&quot;space-science&quot;],&quot;channel&quot;:&quot;news&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;111635&quot;,&quot;primary_cat&quot;:&quot;news&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;posttag&quot;:[&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;,&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;],&quot;author&quot;:&quot;Iain Todd&quot;,&quot;title&quot;:&quot;Webb Telescope captures face-on view of the Phantom Galaxy&quot;}}</script><script type="application/json" id="__PIANO_SETTINGS__">{&quot;customVariables&quot;:[{&quot;key&quot;:&quot;premiumContent&quot;,&quot;value&quot;:false},{&quot;key&quot;:&quot;sponsorType&quot;,&quot;value&quot;:&quot;promotional-link&quot;},{&quot;key&quot;:&quot;primaryCategory&quot;,&quot;value&quot;:&quot;news&quot;},{&quot;key&quot;:&quot;postType&quot;,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;categories&quot;,&quot;value&quot;:[&quot;news&quot;,&quot;space-science&quot;]},{&quot;key&quot;:&quot;tags&quot;,&quot;value&quot;:[&quot;galaxies&quot;,&quot;james-webb-space-telescope&quot;]}]}</script><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","version":"9f8ced3256bbd7de66954db43556eae32c5a5d11","app":{"version":"9f8ced3256bbd7de66954db43556eae32c5a5d11","lastCommitDate":"Wed Aug 31 18:18:12 2022 +0100","lastBuildStartTime":"1661966293326","package":"1.312.0"}});
              })
            </script><link data-react-helmet="true" rel="preload" as="script" href="https://consent.skyatnightmagazine.com/unified/wrapperMessagingWithoutDetection.js"/><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'kdh6jpn',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true" type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer=""></script><script data-react-helmet="true" type="text/javascript">document.addEventListener("DOMContentLoaded", function () { var tsid = '114624'; Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us"); });</script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "skyatnightmagazine"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["news","space-science"],"channel":"news","format":"standard","pageid":"111635","primary_cat":"news","subcat":"article","author":"Iain Todd","publish_date":"2022-09-01T08:32:59+00:00","template":"article","taxonomies":{"posttag":["galaxies","james-webb-space-telescope","galaxies","james-webb-space-telescope"]},"event":"Page Data","time":1662045332162})
            </script><script data-react-helmet="true">
function _typeof(t) {
  return (_typeof = typeof Symbol === 'function' && typeof Symbol.iterator === 'symbol' ? function (t) {
    return typeof t;
  } : function (t) {
    return t && typeof Symbol === 'function' && t.constructor === Symbol && t !== Symbol.prototype ? 'symbol' : typeof t;
  })(t);
}!(function () {
  const t = function () {
    let t; let e; const o = [];
    const n = window;
    let r = n;
    for (; r;) {
      try {
        if (r.frames.__tcfapiLocator) {
          t = r;
          break;
        }
      } catch (t) {}
      if (r === n.top) break;
      r = n.parent;
    }
    t || (!(function t() {
      const e = n.document;
      const o = !!n.frames.__tcfapiLocator;
      if (!o) {
        if (e.body) {
          const r = e.createElement('iframe');
          r.style.cssText = 'display:none', r.name = '__tcfapiLocator', e.body.appendChild(r);
        } else setTimeout(t, 5);
      }
      return !o;
    }()), n.__tcfapi = function () {
      for (var t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
      if (!n.length) return o;
      n[0] === 'setGdprApplies' ? n.length > 3 && parseInt(n[1], 10) === 2 && typeof n[3] === 'boolean' && (e = n[3], typeof n[2] === 'function' && n[2]('set', !0)) : n[0] === 'ping' ? typeof n[2] === 'function' && n[2](
        {
          gdprApplies: e,
          cmpLoaded: !1,
          cmpStatus: 'stub',
        },
      ) : o.push(n);
    }, n.addEventListener('message', ((t) => {
      const e = typeof t.data === 'string';
      let o = {};
      if (e) {
        try {
          o = JSON.parse(t.data);
        } catch (t) {}
      } else o = t.data;
      const n = _typeof(o) === 'object' ? o.__tcfapiCall : null;
      n && window.__tcfapi(n.command, n.version, ((o, r) => {
        const a = {
          __tcfapiReturn:
            {
              returnValue: o,
              success: r,
              callId: n.callId,
            },
        };
        t && t.source && t.source.postMessage && t.source.postMessage(e ? JSON.stringify(a) : a, '*');
      }), n.parameter);
    }), !1));
  };
  typeof module !== 'undefined' ? module.exports = t : t();
}());
</script><script data-react-helmet="true">
          window._sp_queue = [];
          window._sp_ = {
          config: {
          accountId: 1742,
          baseEndpoint: 'https://consent.skyatnightmagazine.com',
          gdpr: { },
          events: {
          onMessageChoiceSelect: function() {
          console.log('[event] onMessageChoiceSelect', arguments);
        },
          onMessageReady: function() {
          console.log('[event] onMessageReady', arguments);
        },
          onMessageChoiceError: function() {
          console.log('[event] onMessageChoiceError', arguments);
        },
          onPrivacyManagerAction: function() {
          console.log('[event] onPrivacyManagerAction', arguments);
        },
          onPMCancel: function() {
          console.log('[event] onPMCancel', arguments);
        },
          onMessageReceiveData: function() {
          console.log('[event] onMessageReceiveData', arguments);
        },
          onSPPMObjectReady: function() {
          console.log('[event] onSPPMObjectReady', arguments);
        },
          onConsentReady: function (consentUUID, euconsent) {
          console.log('[event] onConsentReady', arguments);
        },
          onError: function() {
          console.log('[event] onError', arguments);
        },
        }
        }
        }</script><script data-react-helmet="true" src="https://consent.skyatnightmagazine.com/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="40"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c2d8cd5a42f91625c267.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.0026eb4dc5f534f3d312.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-0782da1e19cebaf96f39.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-ff86f50688debedcf042.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/base-585eafdd71aacd2de725ce4ff6caad77.css"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/components-902301c28d7c808c36828b55f5e56022.css"/><link rel="stylesheet" href="/static/styles/css/im-skyatnight-theme/utilities-cd0d6ad1ef14cda4c40abe03146394a1.css"/></head><body><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(104, 162, 198, 1)","highlightRegular":"rgba(64, 122, 158, 1)","highlightDark":"rgba(34, 92, 128, 1)","clickableLight":"rgba(136, 152, 216, 1)","clickableRegular":"rgba(49, 65, 129, 1)","clickableDark":"rgba(9, 25, 89, 1)","interactiveLight":"rgba(255, 231, 77, 1)","interactiveRegular":"rgba(247, 191, 37, 1)","interactiveDark":"rgba(217, 161, 10, 1)","commercialLight":"rgba(116, 170, 159, 1)","commercialRegular":"rgba(81, 139, 129, 1)","commercialDark":"rgba(24, 79, 70, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(51, 51, 51, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleplus":"rgba(221, 75, 57, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(31, 131, 67, 1)","formSuccessLight":"rgba(216, 242, 216, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(171, 226, 129, 1)","swatchOrange":"rgba(251, 208, 142, 1)","swatchPeach":"rgba(255, 220, 201, 1)","swatchPink":"rgba(251, 142, 186, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(255, 87, 87, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 243, 131, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(194, 191, 191, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><div></div><script type="application/json" id="__AD_SETTINGS__">{&quot;unitName&quot;:&quot;/176986657/Skyatnightmagazine.com/article/webb-telescope-phantom-galaxy&quot;,&quot;headerBidder&quot;:&quot;prebid&quot;,&quot;headerBidderUrl&quot;:&quot;//micro.rubiconproject.com/prebid/dynamic/7959.js&quot;,&quot;headerBidderTimeout&quot;:1600,&quot;adRefresh&quot;:{&quot;enabled&quot;:false,&quot;excludedOrderIds&quot;:[0],&quot;durationInView&quot;:20,&quot;percentageInView&quot;:50},&quot;consentProvider&quot;:&quot;&quot;,&quot;targets&quot;:{&quot;configuration&quot;:[&quot;live&quot;]},&quot;lazyLoading&quot;:{&quot;enabled&quot;:false,&quot;renderMarginPercent&quot;:1000,&quot;mobileScaling&quot;:0}}</script><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:79.5px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home"><picture class="image__picture" width="120" height="36.22641509433962"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=120,36 120w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=240,72 240w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=120,36" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="eager" width="120" height="36.22641509433962"/></picture></a></div><div class="eyebrow-nav__desktop"><nav class="eyebrow-nav__navigation" aria-label="Quick links"><ul class="list list--horizontal"><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=SKYB207&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=issue207test_skyb207&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe">Subscribe</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="/podcasts" rel="" title="Podcast">Podcast</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.bbc.co.uk/programmes/b006mk7h" rel="" title="TV show">TV show</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.skyatnightmagazine.com/newsletter/" rel="" title="Newsletter">Newsletter</a></li><li class="eyebrow-nav__navigation-listitem body-copy-small list-item"><a class="link eyebrow-nav__navigation-link" href="https://www.skyatnightmagazine.com/virtual-lecture/" rel="" title="Virtual Events">Virtual Events</a></li></ul></nav></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand"><div class="branded-section" id="search-popup"><div class="background-image"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:215.3125px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home"><picture class="image__picture" width="265" height="80"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="eager" width="265" height="80"/></picture></a></div></div><form novalidate="" action="/search" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(49, 65, 129, 1);fill:rgba(49, 65, 129, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder="Search..." name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset" role="button"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit" role="button"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div></div><div class="site-header__nav-section hidden-print"><nav class="main-nav" id="main-navigation-popup" aria-label="Main"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews" rel="" title="Reviews" tabindex="0" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Reviews</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/how-we-review-our-equipment" rel="" title="How we review" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">How we review</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/telescopes" rel="" title="Telescopes" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Telescopes</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/cameras" rel="" title="Cameras" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Cameras</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/mounts" rel="" title="Telescope mounts" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Telescope mounts</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/eyepieces" rel="" title="Eyepieces" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Eyepieces</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/binoculars" rel="" title="Binoculars for astronomy" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Binoculars for astronomy</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/finderscopes" rel="" title="Finderscopes" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Finderscopes</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/accessories" rel="" title="Astronomy accessories" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Astronomy accessories</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/software" rel="" title="Software" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Software</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/top-astronomy-kit" rel="" title="Top astro kit" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Top astro kit</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice" rel="" title="Advice" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Advice</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/astronomyforbeginners" rel="" title="Beginners" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Beginners</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/skills" rel="" title="Skills" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Skills</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/diy" rel="" title="Astronomy DIY" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Astronomy DIY</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/advice/buyers-guides" rel="" title="Buyer&#x27;s Guides" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Buyer&#x27;s Guides</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/online-planetarium/" rel="" title="Online planetarium" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Online planetarium</span></a></li></ul></div></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space-science" rel="" title="Science" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Science</span></a></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/space-missions" rel="" title="Missions" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Missions</span></a></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/news" rel="" title="Astronomy news" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Astronomy news</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine" rel="" title="Magazine" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Magazine</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/about-us" rel="" title="About us" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">About us</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/contact-us" rel="" title="Contact us" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Contact us</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/astrophotography" rel="" title="Astrophotography" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Astrophotography</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/astrophotography/astrophoto-tips" rel="" title="Astrophotography guides" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Astrophotography guides</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/send-us-your-astrophotos" rel="" title="Send us your images" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Send us your images</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/subscribe/?utm_term=main-menu-sub" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=SKYB207&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=issue207test_skyb207&amp;utm_content=eyebrow-menu&amp;style=brand" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="/podcasts" rel="" title="Podcast" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Podcast</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.bbc.co.uk/programmes/b006mk7h" rel="" title="TV show" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">TV show</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/newsletter/" rel="" title="Newsletter" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Newsletter</span></a></li><li class="main-nav__nav-item main-nav__nav-item--mobile list-item" role="presentation"><a class="link main-nav__nav-link" href="https://www.skyatnightmagazine.com/virtual-lecture/" rel="" title="Virtual Events" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Virtual Events</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/#Article","@type":"Article","description":"The intricate spiral arms of M74 are revealed in infrared, getting astronomers closer to the secrets of star formation.","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/"},"name":"Webb Telescope captures face-on view of the Phantom Galaxy","url":"https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/","author":[{"@type":"Person","name":"Iain Todd","url":"https://www.skyatnightmagazine.com/author/iaingmtodd"}],"dateModified":"2022-09-01T08:34:23+00:00","datePublished":"2022-09-01T08:32:59+00:00","headline":"Webb Telescope captures face-on view of the Phantom Galaxy","keywords":"Galaxies, James Webb Space Telescope","publisher":{"@type":"Organization","name":"BBC Sky at Night Magazine","url":"https://www.skyatnightmagazine.com","logo":{"@type":"ImageObject","height":80,"url":"https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?resize=265,80","width":265}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template" data-content-type="article"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.skyatnightmagazine.com/"},{"@type":"ListItem","position":2,"name":"Astronomy news","item":"https://www.skyatnightmagazine.com/news/"},{"@type":"ListItem","position":3,"name":"Webb Telescope captures face-on view of the Phantom Galaxy"}]}</script><ul class="breadcrumb__list body-copy-extra-small oflow-x-auto list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.skyatnightmagazine.com:443">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.skyatnightmagazine.com/news/">Astronomy news</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(51, 51, 51, 1);fill:rgba(51, 51, 51, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">Webb Telescope captures face-on view of the Phantom Galaxy</span></li></ul></nav><div class="container post__body post__body--headline-layout"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--headline-layout post__header mb-lg" data-placement="PostHeader" data-variant="headline"><div class="container post-header__container post-header__container--headline-layout"><div class="post-header__body oflow-x-hidden ml-reset"><div class="headline post-header__title post-header__title--headline-layout"><h1 class="heading-1">Webb Telescope captures face-on view of the Phantom Galaxy</h1></div><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>The intricate spiral arms of M74 are revealed in infrared, getting astronomers closer to the secrets of star formation.</p></div><div class="post-header__image-container mt-sm"><div class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="620" height="413.54"><source type="image/webp" sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;webp=true&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;webp=true&amp;resize=620,414 620w"/><source sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;resize=620,414 620w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg?resize=620,413?quality=90&amp;resize=620,414" alt="A James Webb Space Telescope view of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt" data-item-name="A James Webb Space Telescope view of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt" title="Webb Inspects the Heart of the Phantom Galaxy" style="aspect-ratio:1 / 0.667;object-fit:cover" loading="eager" width="620" height="413.54"/></picture></div></div></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/iaingmtodd/" rel="author">Iain Todd</a></li></ul></div><div class="post-header__publish-date">Published: September 1, 2022 at 9:32 am</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal" data-placement="articleMeta"><div class="mt-sm d-flex"></div></div><a class="link post-header__promo body-copy-small d-inline-block mt-sm hidden-print link--styled" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=AS22BSAM&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=autumnsale22_as22bsam&amp;utm_content=promotional-link&amp;style=brand">Get your £10 Amazon Gift Card when you subscribe to BBC Sky at Night Magazine today!</a><ul class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="http://www.facebook.com/sharer.php?u=https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=Webb%20Telescope%20captures%20face-on%20view%20of%20the%20Phantom%20Galaxy%0A%0A&amp;url=https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__pinterest list-item" data-gtm-class="social-share-pinterest"><a class="link social-share__link" href="http://www.pinterest.com/pin/create/button/?url=https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/&amp;media=https://images.immediate.co.uk/production/volatile/sites/25/2022/09/webb-phantom-galaxy-39945e2.jpeg&amp;description=Webb%20Telescope%20captures%20face-on%20view%20of%20the%20Phantom%20Galaxy" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on pinterest</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;position:absolute;bottom:-1px;left:3px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#pinterest"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(189, 8, 28, 1);fill:rgba(189, 8, 28, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/&amp;title=Webb%20Telescope%20captures%20face-on%20view%20of%20the%20Phantom%20Galaxy" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1);fill:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__blogger list-item" data-gtm-class="social-share-blogger"><a class="link social-share__link" href="https://www.blogger.com/blog-this.g?u=https://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/&amp;n=Webb%20Telescope%20captures%20face-on%20view%20of%20the%20Phantom%20Galaxy" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on blogger</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#blogger"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(245, 125, 0, 1);fill:rgba(245, 125, 0, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=Interesting&amp;body=Fascinating article from Sky at Night magazine...%0A%0Ahttps://www.skyatnightmagazine.com/news/webb-telescope-phantom-galaxy/" rel="nofollow noopener"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(49, 65, 129, 1);fill:rgba(49, 65, 129, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print" data-placement="Body"><p>This is the latest image from the James Webb Space Telescope: a jaw-dropping capture of the spiral galaxy known as the Phantom Galaxy, or M74 (part of the famous <a href="https://www.skyatnightmagazine.com/space-science/messier-catalogue/">Messier Catalogue</a> of deep-sky objects).</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>This face-on spiral <a href="https://www.skyatnightmagazine.com/space-science/a-guide-to-galaxies/">galaxy</a> is located 32 million lightyears away, and its position relative to Earth means the Webb Telescope has been able to get a full view of its spiral arms and filaments of cosmic gas and dust.</p><p>Indeed, the Phantom Galaxy&#x27;s arms are crisp and well-defined, leading it to be defined as a &#x27;grand design spiral&#x27;.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><p><em><strong>See more of the <a href="https://www.skyatnightmagazine.com/space-missions/james-webb-space-telescope-images/">James Webb Space Telescope&#x27;s images</a></strong></em></p><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="435.1666666666667"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=325,202 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=375,233 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=650,404 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=750,466 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=975,606 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=1100,684 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;webp=true&amp;fit=1200,746 1200w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=325,202 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=375,233 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=650,404 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=750,466 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=975,606 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=1100,684 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=1200,746 1200w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/523248390105fd541e2f2k-7e23b86-e1662020804742.jpg?quality=90&amp;fit=700,435" alt="A Webb / Hubble combined view of the Phantom Galaxy, M74, in optical . infrared. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team; ESA/Hubble &amp; NASA, R. Chandar / Acknowledgement: J. Schmidt" data-item-name="A Webb / Hubble combined view of the Phantom Galaxy, M74, in optical . infrared. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team; ESA/Hubble &amp; NASA, R. Chandar / Acknowledgement: J. Schmidt" title="A Webb / Hubble combined view of the Phantom Galaxy, M74, in optical . infrared. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team; ESA/Hubble &amp; NASA, R. Chandar / Acknowledgement: J. Schmidt" style="aspect-ratio:1 / 0.6216666666666667;object-fit:contain" loading="lazy" width="700" height="435.1666666666667"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>A Webb / Hubble combined view of the Phantom Galaxy, M74, in optical . infrared. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team; ESA/Hubble &amp; NASA, R. Chandar / Acknowledgement: J. Schmidt</figcaption></div></figure><p>The Webb Telescope observed the Phantom Galaxy with its Mid-InraRed Instrument (MIRI), which views in <a href="https://www.skyatnightmagazine.com/space-science/infrared-astronomy/">infrared</a> and thus gives astronomers the ability to peer deeper into the galaxy, seeing features that would be obscured when observing in optical light.</p><p>The data was processed by citizen scientist Judy Schmidt.</p><p>Views like this are set to be a regular feature of the James Webb Space Telescope&#x27;s output over the coming decades, and will help astrophysicists learn more about the structure and evolution of galaxies.</p><p>It will also reveal many of the secrets of <a href="https://www.skyatnightmagazine.com/space-science/how-do-stars-form/">star formation</a>, and the role that star formation plays over the lifetime of these colossal cosmic structures.</p><p>It could also help with ongoing research into whether galaxies&#x27; central <a href="https://www.skyatnightmagazine.com/space-science/supermassive-black-holes-halt-star-formation/">supermassive black holes are halting star formation</a>.</p><figure class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="393.75"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=325,183 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=375,211 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=650,366 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=750,422 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=975,548 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=1100,619 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;webp=true&amp;fit=1200,675 1200w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=325,183 325w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=375,211 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=650,366 650w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=750,422 750w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=975,548 975w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=1100,619 1100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=1200,675 1200w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/09/5232439885679cb9bb903k-9661fa9-e1662020888288.jpg?quality=90&amp;fit=700,394" alt="A series of images comparing Hubble and Webb views of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt" data-item-name="A series of images comparing Hubble and Webb views of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt" title="52324398856_79cb9bb903_k" style="aspect-ratio:1 / 0.5625;object-fit:contain" loading="lazy" width="700" height="393.75"/></picture></div><div class="editor-content" data-placement="Body"><figcaption>A series of images comparing Hubble and Webb views of the Phantom Galaxy, M74. Credit: ESA/Webb, NASA &amp; CSA, J. Lee and the PHANGS-JWST Team. Acknowledgement: J. Schmidt</figcaption></div></figure><div class="nativo"></div><p>This observation of M74 is part of an overarching project by the <a href="https://phangs.stsci.edu/" target="_blank" rel="noopener">PHANGS</a> collaboration that&#x27;s studying 19 star-forming galaxies in infrared.</p><p>The project is complementing existing observations by the <a href="https://www.skyatnightmagazine.com/space-science/hubble-space-telescope-facts-history/">Hubble Space Telescope</a> and ground-based observatories.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p><a href="http://esawebb.org" target="_blank" rel="noopener"><strong>esawebb.org</strong></a></p></div><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pt-sm pb-sm full-width"><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg" data-placement="AuthorBio"><div class="d-flex"><div class="round-image author-bios__avatar mr-md"><div class="round-image__img-wrapper"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="1000" height="1000"><source type="image/webp" sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;webp=true&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;webp=true&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;webp=true&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;webp=true&amp;resize=240,240 240w"/><source sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;resize=240,240 240w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2021/07/IainToddHeadshotSquare-41a27e5.jpg?quality=90&amp;resize=1000,1000" alt="Iain Todd, BBC Sky at Night Magazine" data-item-name="Iain Todd, BBC Sky at Night Magazine" title="Iain Todd, BBC Sky at Night Magazine" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="1000" height="1000"/></picture></div></div></div></div><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/iaingmtodd/">Iain Todd</a><span class="body-copy-small author-bios__job-title">Science journalist</span></div></div><div><p class="body-copy-small mt-xs mb-xs">Iain Todd is BBC Sky at Night Magazine&#x27;s Content Editor. He fell in love with the night sky when he caught his first glimpse of Orion, aged 10.</p></div></div></section></div><div class="pocket hidden-print mb-md" data-placement="articleBelowContent"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg" data-placement="articleContentBottom"><div class=""><div class="pb-lg" id="commentsFeed"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg" data-placement="articleSidebar"><div class="mt-lg"></div><div class="mt-lg"><article class="card text-align-left card--promo" data-item-name="Get your £10 Amazon Gift Card when you subscribe today!" data-variant="standard" data-index="1" data-component="card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=AS22BSAM&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=autumnsale22_as22bsam&amp;utm_content=sidebar-widget&amp;style=brand" aria-label="View Get your £10 Amazon Gift Card when you subscribe today!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="556" height="370.3677419354839"><source type="image/webp" sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=180,120 180w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=450,300 450w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=575,383 575w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=700,466 700w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=900,600 900w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=1200,799 1200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;webp=true&amp;resize=1240,826 1240w"/><source sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=180,120 180w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=450,300 450w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=575,383 575w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=700,466 700w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=900,600 900w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=1200,799 1200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=1240,826 1240w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/08/Aut22SKYPromoArticleMain-a7aff7e.jpg?quality=90&amp;resize=556,370" alt="Save when you subscribe today!" data-item-name="Save when you subscribe today!" title="Aut22_SKY_PromoArticle_Main" style="aspect-ratio:1 / 0.6661290322580645;object-fit:cover" loading="lazy" width="556" height="370.3677419354839"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=AS22BSAM&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=autumnsale22_as22bsam&amp;utm_content=sidebar-widget&amp;style=brand"><h2 class="heading-4" style="color:inherit">Get your £10 Amazon Gift Card when you subscribe today!</h2></a><div class="line-clamper"><div class="card__description d-block body-copy-small editor-content"><p><span style="color:#4472c4">Celebrate the night sky and get a £10 Amazon Gift Card when you subscribe to BBC Sky at Night Magazine today! </span></p></div></div><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-sky-at-night-magazine-subscription?promo=AS22BSAM&amp;utm_medium=brandsite&amp;utm_source=skyatnightmagazine.com&amp;utm_campaign=autumnsale22_as22bsam&amp;utm_content=sidebar-widget&amp;style=brand" data-component="promo-card-button" data-gtm-class="promo-card-button" role="button"><div class="button__content">Subscribe today!</div></a></div></article></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md" data-placement="articleFooter"><div class="mt-md"></div></div><section class="post__sponsored-content mb-md hidden-print"><h2 class="sr-only heading-2">Sponsored content</h2></section></div></div></main><div class="default-layout__above-footer-widget"></div><footer class="site-footer hidden-print"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:132.5px"><a class="link image__container" href="https://www.skyatnightmagazine.com:443" rel="home"><picture class="image__picture" width="220" height="66.41509433962264"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;webp=true&amp;resize=265,80 265w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=220,66 220w,https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=265,80 265w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2019/05/cropped-SKYLOGO-a5539f8-a354c2f.png?quality=90&amp;resize=220,66" title="cropped-SKYLOGO-a5539f8-a354c2f.png" style="aspect-ratio:1 / 0.3018867924528302;object-fit:cover" loading="lazy" width="220" height="66.41509433962264"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/skyatnightmagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/skyatnightmag" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/bbcskyatnightmag" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UCNXzteckwM7bKNNLwWu5OLw" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/about-us" rel="" title="About us">About us</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact-us/" rel="" title="Contact us">Contact us</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/business/" rel="" title="Brands">Brands</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies">Cookies</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy">Privacy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms and conditions">Terms and conditions</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/service/" rel="" title="Licensing">Licensing</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/subscribe/?utm_term=footer-menu" rel="" title="Subscribe">Subscribe</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" rel="noopener noreferrer" target="_blank"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2022/01/OM_500x195-628dfd7.png?quality=90&amp;resize=500,195" alt="null Logo" data-item-name="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">BBC Sky At Night Magazine is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios, which helps fund new BBC programmes.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div><div class="image chromatic-ignore site-footer__partner-logo image--fluid" style="max-width:80px"><div class="image__container"><picture class="image__picture" width="80" height="80"><source type="image/webp" sizes="80px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;webp=true&amp;resize=80,80 80w,https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;webp=true&amp;resize=150,150 150w"/><source sizes="80px" srcSet="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=80,80 80w,https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=150,150 150w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/25/2020/01/BBC-block-square-b120ad3-cfd1709.png?quality=90&amp;resize=80,80" title="BBC-block-square-b120ad3" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="80" height="80"/></picture></div></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" async=""></script><script src="/_next/static/chunks/commons.c2d8cd5a42f91625c267.js" async=""></script><script src="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.0026eb4dc5f534f3d312.js" async=""></script><script src="/_next/static/chunks/pages/_app-0782da1e19cebaf96f39.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-ff86f50688debedcf042.js" async=""></script><script src="/_next/static/9f8ced3256bbd7de66954db43556eae32c5a5d11/_buildManifest.js" async=""></script><script src="/_next/static/9f8ced3256bbd7de66954db43556eae32c5a5d11/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-bc52dfc3b63356912575.js"></script></body></html>